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Mac OS X compatibility
At this time, ArcGIS 9.x is not 
compatible with any version of 
the Macintosh operating system. 
Users may get satisfactory, but 
slow, performance running ArcGIS 
under Virtual PC software on a 
Macintosh computer, but this 
is neither recommended nor 
supported.

Getting started
Important notice for ArcGIS version 9.2 users
The Data Detectives series requires ArcGIS version .x software from 
ESRI, Inc. ArcGIS software is not included in the package, and must 
be licensed separately. These materials are NOT compatible with 
any version of ArcView GIS .x, .x, or .x, or ArcGIS .x. For more 
information on licensing options, go to

http://www.esri.com/industries/university/index.html

All Data Detectives modules have been tested on ArcGIS version . 
and have been found to work properly. However, many data frames and 
most of the data layers do not have a defined projection or coordinate 
system. This may cause problems if you attempt to use the Data 
Detectives datasets in student- or teacher-customized data frames that 
have an established projection. In this case, we recommend that you 
set the geographic datasets to WGS world coordinate system. Other 
projections and coordinate systems used in the Data Detectives series 
include UTM Zone  (New York City Case study in Tropical Cyclones), 
UTM Zone  (Where’s the Water?), and Arizona State Plane – Central 
(Where’s the Water?). Projection files for all the datasets in each activity 
will be posted to 

www.scieds.com/saguaro

Required software
In addition to ArcGIS .x, these materials require the following software. 
Most are available as free downloads from their respective publishers.

 • Saguaro Tools for ArcGIS .x

 • Web browser (Internet Explorer, Netscape, Opera, Mozilla, etc.)

 • Windows Media Player

 • Google Earth (free version)

 • Adobe Reader

Software and data preparation

Minimum system requirements
Your computer must meet the following minimum requirements to use 
these materials:

 •  GHz or faster Intel-compatible CPU

What is the difference 
between ArcGIS, ArcView, 
and ArcMap?
For all practical purposes, you can 
think of these as three different 
names for the same geographic 
information system software.

Technically, ArcGIS is a family 
of related tools for managing 
geographic information systems 
on a variety of scales, ranging from 
Web servers to handheld devices.

One of these tools is a package for 
use on desktop computers, called 
ArcView. The ArcGIS 9.x desktop 
software package consists of three 
components, each interacting 
with geographic data in a unique 
way:

 • ArcCatalog — management

 • ArcMap — viewing and 
analysis

 • ArcToolbox — modifying data

In these materials, you will only be 
using the ArcMap component of 
ArcGIS 9.x.
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 • Windows  or Windows XP (home or professional edition)

 •  MB total RAM (more is better)

 • CD-ROM drive (for installing data sets)

 • Up to  MB of free space on hard drive for data (depending on 
module(s) used)

Preparation checklist
To prepare computers for using the Data Detectives ArcGIS .x series, 
complete the following checklist. Sources for downloading free helper 
software are provided.

  Install ArcGIS .x software according to the publisher’s 
instructions.

  Download and install Google Earth (free version) according to the 
publisher’s instructions (http://earth.google.com/download-earth.
html).

  Download and install Adobe Reader according to the publisher’s 
instructions (http://www.adobe.com/products/acrobat/readstep.
html).

  Install the SAGUARO Tools from the Data Detectives CD-ROM 
(see instructions below).

  Copy the module data to local hard drives or server (see 
instructions below).

Installing the SAGUARO Tools
The SAGUARO Tools are a set of custom ArcMap tools used in the 
Data Detectives modules. Copy the SAGUARO Tools folder from the 
Data Detectives CD-ROM to the hard drive. You only need to install 
the SAGUARO Tools once — all versions posted with the modules are 
identical.

The SAGUARO Tools folder contains an installer application (SAGUARO_
Install.exe) and instructions for installation (ST_readme.rtf).

Copying data to your local hard drive or server
Copy the folders listed in the table on the following page to your 
computer’s hard drive or to a shared server. If you are not using all of 
the units in the module, you may wish to only copy the data folders 
you are interested in using. Be sure to copy the entire unit folder and 
its contents, and do not change the name of any file or folder. The 
permissions for the unit folder and its contents should already be set to 
Read Only to prevent accidental alteration.

Using more than one 
module?
The software requirements for all 
modules in the Data Detectives 9.x 
series are identical. If you are using 
more than one module in the 
series, you only need to install the 
applications once.

Each module does, however, have 
unique datasets that must be  
copied to a server or local hard 
drives.
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Data Detectives 
module name

Folders to copy

Dynamic Earth ddde_unit_1 through ddde_unit_5

Tropical Cyclones ddtc_unit_1 through ddtc_unit_4

Where’s the Water? ddww_unit_1 through ddww_unit_4

The Ocean Environment ddoe_unit_1 through ddoe_unit_4

Monitor resolution
The modules were designed for use with a monitor resolution of at 
least  by  pixels and highest (-bit) color quality. Consult your 
computer lab or network administrator about setting monitor resolution, 
if necessary.

Problems?
Help with common installation and use problems can be found in the 
Troubleshooting and support options section of this introduction.

Using ArcMap

Launching ArcMap and opening project files
 • To launch the ArcMap application, click the Start button on the 

Windows Taskbar and choose All Programs > ArcGIS > ArcMap 
( ).

 • If you see the ArcMap dialog box, choose Browse for file under 
the An existing map option.

 • Choose File > Open.

 • Navigate to the appropriate unit folder installed on your local hard 
drive or server and open it.

 • Locate the specified ArcMap document file and open it. (The 
.mxd file extension may or may not be visible, depending on how 
the computer has been set up.)

ArcMap shortcuts
In addition to the Start menu, an 
ArcMap shortcut may have been 
placed on the desktop or taskbar 
for your convenience.

Why doesn’t the ArcMap
startup dialog box 
appear?
If someone has checked the Do 
not show this dialog again 
checkbox, it will no longer appear 
each time you launch ArcMap.

“File > Open…” means…
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Visual cues
Visual cues are used to make the investigation directions easier to follow.

 • Text preceded by a computer symbol  is an 
instruction — something to do on the computer.

 • Names of tools or buttons are capitalized and are followed by a 
picture of that item as it appears on screen — for example, the 
Identify tool .

 • The > symbol between boldface words or phrases in text indicates 
a menu choice. Thus, File > Open… means “pull down the File 
menu and choose Open…”

Sidebars contain important information!
The page sidebars contain useful information such as definitions, 
explanations, illustrations, examples, reminders, warnings, tips, and 
hints. If you are not sure what to do, look for help in the sidebar first.

Closing map files
When you have completed an investigation or must stop for some 
reason, choose File > Exit and click No when asked if you want to save 
your changes.

What if I click “Yes”?
Don’t worry if you click Yes when 
you close a map file. The files have 
been locked to prevent you from 
accidentally modifying them.
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The ArcMap user interface

Table of contents

Layers

Layer
groups

Data
frames

Active data frame

Selected layer

Basic operations
Activating a data frame
To activate a data frame, right-click its name and 
choose Activate from the pop-up menu. The title of 
the activated data frame is highlighted bold.

Expanding and collapsing data frames
To expand a data frame and show its layers, click the 
expand box . To collapse a data frame and hide its 
layers, click the collapse box .

Selecting layers or layer groups
To select a layer or layer group, click the layer or 
layer group name. Selected layers or layer groups are 
highlighted. To select multiple layers or layer groups, 
hold down the control key while clicking additional 
names.

Table of contents
A list of data frames and 

map layers, and controls for 
changing the map view.

Toolbars
Tools for manipulating 

and analyzing map data.

Status bar
Displays tool descriptions, 
measurement results, and 
other information about the 
current operation.

Menu bar
Provides menus for 
performing various 

operations.

Title bar
Shows the name 
of the current 
map file.

Coordinates
Displays the 
coordinates, in the 
currently-selected 
units, of the cursor 
position.

SAGUARO Tools
Tools provided by the SAGUARO Project 
for these materials. Note: This toolbar may 
appear in a different location.

Data frame
The currently-selected 
map.
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Expanding and collapsing layers or layer groups
To expand a layer or layer group, click the expand box . To collapse a 
layer or layer group, click the collapse box .

Turning layers or layer groups on and off
To turn a layer or layer group on, check  the box in front of its name. 
To turn a layer or layer group off, uncheck the box  in front of its 
name. If a layer is turned on but is not visible, it may be hidden behind 
another layer. Try turning off the layers above that layer in the Table of 
Contents.

Zooming
ArcMap has tools for zooming — enlarging and reducing areas of the 
map — that work like the tools you have used in other applications.

 • To zoom in on an area, click and drag diagonally with the Zoom 
In tool  to outline the area on the map. When you release the 
button, the area you selected will rescale to fill the data frame 
window.

 • To zoom out, click anywhere on the map with the Zoom Out 
tool .

 • If you zoom in or out so far that you do not know where you are, 
undo previous zooms by clicking the Previous Extent button .

 • To view the entire data frame, click the Full Extent button .

ArcMap 9.x tools
The tools and buttons of the standard ArcMap toolbar and the 
SAGUARO toolbar are labeled below. Tools marked with an asterisk 
(*) do not appear on the standard toolbar in ArcMap . or .. The 
location and orientation of each toolbar can be changed by the user. The 
SAGUARO toolbar must be installed according to the instructions in the 
Instructor’s Guide.

Zooming
The most efficient way to zoom in 
on a specific area is to drag a box 
around the area using the Zoom 
In tool. Drag diagonally from one 
corner of the area to the opposite 
corner, then release the button.
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Opening ArcMap files (.mxd)
At the beginning of each investigation, there is an instruction like this:

  Launch ArcMap, and locate and open the ddde_unit_.mxd file.

To do this, follow these steps:

 . Click the Windows Start menu and choose All Programs > 
ArcGIS > ArcMap.

 . Choose File > Open… and navigate to where the ArcMap 
document file (also called the map file) is located. It should be in 
a folder named with the module abbreviation and unit number, 
such as ddde_unit_. If you need help, your teacher can tell you 
where to find this file.

ArcMap document files end with an .mxd file extension. Depending on 
how your computer was set up, some file extensions may not be visible. 
In that case, the file will be named ddde_unit_.
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Troubleshooting and support options

ArcGIS help
This module provides all of the directions you need to complete the 
investigations using ArcGIS .x. If you have other questions about the 
capabilities of ArcGIS, choose Help > ArcGIS Desktop Help.

SAGUARO Tools
Problem

  “The instructions say to click a tool or button that isn’t there.”

Solution

  Right-click on any of the empty toolbars in the ArcMap interface 
and choose Saguaro Tools from the toolbar menu. If you don’t 
see Saguaro Tools on the toolbar menu, you must install the 
SAGUARO Tools for ArcGIS .x, according to the instructions 
provided with the installer application. 

Media viewer and hyperlinks
Problem

  “When I click the Media Viewer button and try to open and image 
(.jpg) or movie (.wmv) file, nothing happens or I get a message 
telling me that an application can’t be found.”

Solution

  First, make sure a current version of the Windows Media Viewer 
application is installed, then set the file type associations for .jpg 
and .wmv files to open using Windows Media Viewer.

Problem

  “When I turn on and activate a layer, the hyperlinks do not work or 
the image files cannot be found.”

Solution

  If the hyperlinks are not working properly when the appropriate 
layer is on and active, then the ArcGIS Desktop . Service Pack 
 probably needs to be installed. For download and installation 
instructions for this service pack, visit the ESRI Support Center at

http://support.esri.com/index.cfm?fa=downloads.patchesServicePacks
.viewPatch&PID=43&MetaID=1162

  Or, you can simply visit

support.esri.com
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  Use the search string “ArcGIS Desktop . Service Pack” to 
find Service Pack . Installing this service pack should fix 
any instability within ArcMap, as well as any problems using 
hyperlinks.

General
Problem

  “At the beginning of an investigation, it tells me to locate and open 
the [filename].mxd file. Where is it?”

Solution

  Your instructor or lab supervisor can tell you where to find the 
.mxd file for the investigation, assuming that it has been copied to 
your computer’s hard drive or to a shared drive.

Problem

  “Why doesn’t the ArcMap startup dialog box appear when I launch 
ArcMap?”

Solution

  If someone has checked the Do not show this dialog again 
checkbox, it will no longer appear each time you launch ArcMap. 
To restore this behavior, launch ArcMap, choose Tools > Options 
and click the General tab. Check the Show setup dialog option 
and click OK. The setup dialog will appear the next time you 
launch ArcMap.

Problem

  “When I open a data frame, sometimes the map does not finish 
drawing on the screen, leaving it either incomplete or totally blank.”

Solution

  This occurs sometimes under both ArcGIS versions . and ..  
To remedy this, you can click the Refresh View button  at the 
bottom of the map screen, and the map should redraw properly.

Problem

  “When I turn a layer on or off in the Table of Contents, the data 
frame view doesn’t change.” Or “When I do some operation, nothing 
appears to happen.”

Solution

  You probably have the wrong data frame activated in the Table of 
Contents. Right-click the name of the data frame you are using in 
the Table of Contents and choose Activate. (Shortcut: Alt-click 
items in the Table of Contents to activate them.)
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Problem

  “When I open an .mxd file, one or 
more of the layers in the Table of 
Contents have a red exclamation 
point after them, and the data frame 
does not show all of the layers.”

Solution(s)

  Someone may have moved, 
renamed, or deleted the data files associated with the .mxd 
file.  The best solution is to reinstall the unit folder. If this is not 
possible, check to be sure that the files are there and have not been 
moved or renamed. Then, you can reassociate a layer in the Table 
of Contents with its data file by turning on the layer and using the 
Set Data Source dialog box that opens to browse to the correct file. 
If there are multiple “lost” files, a single restored association may 
restore all of them.

Differences between ArcMap 9.1 and ArcMap 9.2
There are minor differences between the user interface of ArcMap 
versions . and .. While these differences do not affect the outcomes 
of the Data Detectives investigations, instructors may need to point out 
minor changes to a few procedures.

Measure tool
 • In ArcMap ., measurements made with the Measure tool  

appear in the left side of the Status Bar (at the bottom of the 
window).

 • In ArcMap ., a Measure window appears when you click the 
Measure tool. Before measuring, choose the desired distance 
units from the Choose Units menu. By using appropriate units, 
students may be able to skip tedious conversion calculations in 
some investigations.

  Students may also find the Snap to Features (on/off) option 
on the Measure window toolbar useful. When it is turned on, 
measurement vertices automatically snap to the nearest map 
feature.
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Window names
The names of some windows have been simplified in ArcMap .. For 
example, the Identify Results window in ArcMap . is simply named 
Identify in ArcMap ..

Toolbar buttons
Two buttons on the standard toolbar of ArcMap . do not appear on 
the ArcMap . toolbar.

 • The Clear Selected Features button  clears any features 
highlighted by a selection operation. It is identical to the Clear 
Selected Features button on the SAGUARO toolbar.

 • The Go To XY button  allows users to enter coordinates in any 
of several coordinate systems to center the display at that location. 
Click the Units menu to enter coordinates in the desired system. 
The current units are shown in parentheses on the window title bar.

Windows Vista compatibility
Question

  “I use Microsoft’s Windows Vista.  Will ArcGIS  work in this 
environment?”

Answer

  According to ESRI’s Web site at the time of this publication:

  “ArcGIS . products are not currently supported on the Microsoft 
Windows Vista release. ESRI is committed to supporting ArcGIS 
on the Windows Vista operating system and will be adding 
support for Windows Vista in future service packs (after ArcGIS 
. Service Pack ) and future releases.

  “ArcGIS . and earlier is not supported on the Microsoft 
Windows Vista operating system and there are no plans to support 
ArcGIS . and earlier on this operating system in the future.”

  However, the ESRI Web site also mentions, with regard to Vista 
compatibility, that “ArcGIS works with Vista but there are some 
issues with the License Manager”, and that “The License Manager 
does not function properly. It is possible to manually start LM 
from a command prompt.”
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Working with large numbers
Some of the numbers you will work with in these investigations are 
quite large. When talking about the amount of water in the ocean or the 
energy of an earthquake or hurricane, you routinely use values in the 
billions or even trillions. Where possible, ArcGIS has been modified 
to make these very large and very small numbers easier to read. For 
example, in the Statistics Report window shown at left, the total area is 
given as  million, rather than  square kilometers.

Occasionally, you will need to convert millions to billions or thousands, or 
vice versa. For example, to convert the Mean value in the window at left 
from millions to billions, move the decimal point three places to the left. 
To go from millions to thousands, move the decimal three places to the 
right.

72700 thousand = 72.7 million = 0.0727 billion 

Rounding
Most of these numbers are approximations, so it does not make sense to 
be overly precise when you are calculating or recording them. Look at 
the number written below, and the place value of each of the digits. Face 
it—when you are talking about nearly  billion of something, who 
cares about hundred-thousandths, or even tens of millions?

Throughout these investigations, you will be asked to round answers to 
a particular value and number of decimal places, such as “Round your 
answer to the nearest . million.” Rounding numbers is simple, if you 
follow these steps. Examples are shown at the left.

 • Look only at the numeral to the right of the place value you are 
rounding to. For example, when rounding to the nearest thousand, 
look only at the numeral in the hundreds place.

 • If the numeral to the right is -, do not change the number you 
are rounding to. If the number to the right is -, add one to the 
number you are rounding to.

 • Change whole numerals to the right of the place you are rounding 
to into zeros, and omit all unused decimal places.

 • For any number less than , include a zero to the left of the 
decimal point. (Instead of . billion, write . billion.)
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Rounding examples
For example, if your number is

319,740,562.85

To round to the nearest ten 
million:

 • Find the ten millions digit (1).

 • Look at the number to 
its right (9). Because it is 
between 5 and 9, add one to 
the ten millions digit to make 
it 2.

 • Change the whole numbers 
to the right of the ten millions 
digit to zeros and drop the 
decimal point and everything 
to its right. The result is 
320,000,000.

Rounding to the nearest…

…million (1,000,000) = 
320,000,000
(adding 1 to 319 gives 320)

…hundred thousand (100,000) = 
319,700,000

…ten thousand (10,000) = 
319,740,000

…thousand (1,000) = 
319,741,000

…hundred (100) = 319,740,600
…ten (10) = 319,740,560
…one (1) = 319,740,563
…tenth (0.1) = 319,740,562.9
To round to the nearest 0.1 million:

 • Find the 0.1 millions digit (7). 
This is also called the hundred 
thousands digit.

 • Look at the number to 
its right (4). Because it is 
between 0 and 4, do not add 
one to the 0.1 millions digit.

 • Insert the decimal point in 
the proper location. The result 
is 319.7 million.
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Rounding decimal fractions
Rounding decimals works the same way, except that you are rounding 
to tenths, hundredths, thousandths, and so on. Do not add zeros to the 
right of the decimal point. In other words, rounding . to the nearest 
tenth is ., not ..

Estimating percent area
You will occasionally be asked to estimate the percent area covered 
by land, ocean, or some other feature. This is a difficult skill for some 
people to master, but can be learned with practice.

Comparing to standards
One method of estimating coverage is to compare to visual standards. 
When estimating coverage you need to consider how the features are 
arranged.
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60%

70%

80%

90%

100%

Random Grouped

Cloud cover exercise
Here is a simple activity that 
demonstrates the confusing 
nature of cover estimates.

 • Take two full sheets of blue 
paper and one of white 
paper. The blue paper 
represents sky, and the white 
paper represents clouds.

 • Cut the white sheet in half. 
Tear or cut the fi rst half of the 
white sheet into large pieces 
and glue them onto one 
of the blue sheets without 
overlapping.

 • Repeat the step above with 
the other half of the white 
sheet and the other blue 
sheet. This time, cut or tear 
the white sheet into small 
chunks before gluing them 
on.

In both cases, the cloud cover is 
50 percent. Half of the blue sky 
is covered by white clouds, but 
the sheet covered by large clouds 
appears more open than the 
sheet covered by small clouds.
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Gridding
Another approach to estimating coverage is to divide the area up into 
a grid, either mentally or physically, and determine the number of grid 
squares that are at least half-covered. To find the percent coverage, 
calculate the ratio of covered squares to total squares and multiply by .

In the example at left, approximately  of the  squares are at least half 
covered.

20/50 × 100 = 40% coverage
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Philosophy

Thinking scientifically
An Earth scientist makes a living by observing and measuring nature. 
Whether recording and analyzing earthquakes or measuring subtle 
changes in sea surface temperature over many decades, a successful 
Earth scientist relies heavily on his or her ability to recognize patterns. 
Patterns in space and time are the keys to many of the great discoveries 
about how Earth works. The investigations in this series are designed 
to help you develop your ability to recognize and interpret nature’s 
fundamental patterns by exploring recent scientific data using a 
computer and geographic information system (GIS) software.

Most of these patterns are presented through maps, which are among 
scientists’ most important tools. Maps allow you to visually explore 
spatial relationships between phenomena such as surface winds and 
ocean currents; natural features such as continents and ocean basins; 
and human features such as countries and cities. Behind each map 
layer is a table containing an extensive database of information about 
each feature in that layer. By carefully analyzing these data, you can 
identify patterns in the data that are difficult to discover through visual 
examination alone.

Planning to learn
Each unit of the series leads you through a well-tested learning process 
that builds upon your existing knowledge. Each unit begins with a 
warm-up exercise designed to stimulate your thinking about the major 
concepts presented in the unit and the key questions that motivate and 
guide scientific research. It will help you frame your own questions 
about the topic—questions that you may be able to answer for yourself 
as you learn more in later investigations.

In the first investigation, you will explore maps and data looking for 
patterns. As you examine these patterns, you should ask yourself 
questions such as:

 • Where do they occur? (or not occur?)

 • Why does this pattern occur here and not elsewhere?

 • What might cause this pattern?

 • What else is spatially associated with this phenomenon?

 • Do these things usually occur together in the same places?

 • How has this pattern changed spatially through time?

Philosophy & design

What is a GIS?
GIS provides tools for organizing, 
manipulating, analyzing, and 
visualizing information about 
the world using digital maps and 
databases.
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A brief reading provides key background information about scientific 
principles and concepts, and should help you begin to answer the 
questions raised earlier.

Finally, in one or more additional investigations, you apply your new 
knowledge to solve a particular problem. This helps you measure your 
understanding of the material and apply the concepts you have learned 
to a new location or situation.

GIS made easier
The purpose of these investigations is not simply to learn how to use 
GIS, but to use one as a tool to explore and learn about natural processes 
and features and how they relate to humans and human activities. 
For this reason, all of the data have been assembled into ready-to-use 
projects, and complex operations have been eliminated or simplified. 
Although it is helpful for you to have basic computer skills, you do not 
need experience with ArcGIS software to complete the investigations. 
The ArcMap user interface has been modified to simplify complex and 
repetitive processes. Directions for each task are provided in the text, so 
you will learn to use the tool as you explore with it. The investigations 
barely scratch the surface of the data that have been provided, and we 
encourage you to explore the data on your own.

Instructional design: The 5-E Learning Cycle
This series was designed using the -E Learning Cycle model, which 
promotes  inquiry and exploration as a process for learning science. The 
Learning Cycle, originally credited to Karplus and Thier (The Science 
Teacher, ) and later modified by Roger Bybee for the Biological 
Sciences Curriculum Study (BSCS) project, proposes that learning 
something new or understanding something familiar in greater depth 
involves making sense of both prior experience and firsthand knowledge 
gained from new explorations. The -E model divides learning 
experiences into five stages: Engage, Explore, Explain, Elaborate, and 
Evaluate. Each stage builds on the previous stages as you construct new 
understanding and develop new skills.

Learning science with a GIS
Geographic Information Systems (GIS) provide an ideal vehicle for 
learning topics in Earth and environmental sciences and helping 
you develop scientific problem-solving skills. Formerly limited to 
professionals with access to high-end computer workstations, today GIS 
is accessible to many, and is being used by students from elementary 
through graduate school. GIS has a number of advantages over 
traditional materials when used as an instructional tool. These include: 

 • Data visualization—GIS-based investigations allow you 
to identify and characterize relationships by manipulating 

5-E Learning Cycle

Engage (Warm-up)
This stage is designed to help you 
understand the learning task and 
make connections to past and 
present learning experiences. It 
should stimulate  your interest 
and prompt you to ask your own 
questions about the topic.

Explore (Investigation)
Here you investigate key concepts 
by exploring scientific, geographic, 
and economic data sets. You begin 
identifying patterns in the data 
and connecting them to Earth 
processes. This further stimulates 
curiosity and new questions 
develop. You may diverge from the 
written investigation to explore 
your own questions, continually 
building on your knowledge 
base. Through this process of 
questioning and exploration, 
you begin to formulate your 
understanding of basic concepts.

Explain (Reading)
This stage introduces you more 
formally to the lesson’s scientific 
and geographic concepts. 
You should gain a better 
understanding of major concepts, 
acquire important terminology, 
and verify answers to questions or 
problems posed earlier. In addition, 
more abstract concepts not easily 
explored in earlier activities are 
introduced and explained.

Elaborate (Investigation)
Here you will expand on what 
you have learned and apply your 
newfound knowledge to different 
situations. You will test ideas more 
thoroughly and explore deeper 
relationships.

Evaluate (Wrap-up)
At the end of each unit, you will 
use your understanding of key 
concepts to propose explanations 
and solutions to local or regional 
problems.
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multiple visual representations of data, including dynamic and 
customizable maps, tables, charts, and animations.

 • Data analysis—Analytical tools enable you to quantify 
relationships within and among spatial data sets using database 
functions, statistical analyses, and spatial overlay operations.

 • Multimedia integration—Other forms of digital information, 
including animations, video, audio, and digital stills, can be woven 
into GIS activities, greatly enriching and extending your learning 
experience.

 • Technology literacy and transferable skills—The use of GIS 
promotes technology literacy and provides you with skills 
transferable to your own research, other course work, and the 
workplace.

GIS-based instructional materials have the potential to enhance your 
learning by reinforcing concepts through discovery and by improving 
problem solving, visualization, and computational skills.
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In this learning module, students explore plate tectonics — the process 
that governs the large-scale structure of Earth’s surface — by examining 
the relationships between earthquakes, volcanoes, and plate boundaries.

Key concepts
Th is module emphasizes three basic concepts.

 • Heat is a driving force for plate tectonics.

 • Present tectonic activity is a key to the past, and the past can be 
used to understand the future.

 • Hazards become disasters when people are aff ected.

Unit descriptions
Th e module consists of fi ve individual units and can be divided into two 
broad topics: plate tectonics and the geological hazards that arise from 
the process.

Unit 1 – Searching for Evidence
 • Warm-up 1.1 – A changing Earth
  Students identify long- and short-term changes in Earth’s surface 

and the physical evidence of these changes.

 • Investigation 1.2 – Investigating Earth’s clues 

  Students investigate patterns in the global distribution of 
earthquakes, volcanoes, and topographic anomalies.

 • Reading 1.3 – Discovering plate tectonics
  Students discover how Earth’s continental and oceanic crust is 

continually changing at plate boundaries and hotspots. They learn 
about the three types of plate boundaries.

 • Investigation 1.4 – Analyzing plate boundaries 

  Students speculate on the locations and types of plate boundaries 
around the world, based on what they learn in previous 
investigations. They compare their predictions with the actual 
locations and types of boundaries.

Unit 2 – Exploring Plate Tectonics
 • Warm-up 2.1 – Testing plate tectonics
  Students identify evidence showing Earth’s plates were in different 

locations in the past.

Module overview

Learning objectives

Unit 1 objectives
In this unit, students will

 • Interpret patterns of seafl oor 
topography, earthquakes, 
and volcanoes to predict the 
locations and types of plate 
boundaries.

 • Compare predicted plate 
boundaries to currently 
accepted boundaries and 
evaluate the diff erences.

 • Use relative plate motion 
data to classify types of plate 
boundaries.

Module goal 
Students will understand key 
evidence for plate tectonics 
theory and will use this evidence 
to verify the theory. They will 
understand fundamental 
differences in plate boundaries 
and how they affect tectonics in 
those areas. Students will know 
that plate tectonics has been 
active for hundreds of millions of 
years and evidence of past activity 
is in the rock record.

Additionally, by examining historic 
hazards, world population and 
wealth, students will understand 
the relationship between hazard 
and risk. They will also be able to 
develop plans for reducing risk.
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 • Investigation 2.2 – Investigating seafloor age
  Students explore patterns in seafloor age, the age of continental 

rocks, and differences in spreading rates between the North and 
South Atlantic Oceans.

 • Reading 2.3 – Determining seafloor age
  Students learn about paleomagnetism, relative and absolute plate 

motion, and the use of hotspots as fixed locations for calculating 
absolute plate motion. They also learn about spreading rates and 
changes in plate motion with time.

 • Investigation 2.4 – Investigating plate motion
  Students calculate spreading rates and use their results to 

determine how rates have changed over time. They compare 
spreading rates between the Atlantic and Pacific Oceans, predict 
when the Juan de Fuca plate will be subducted completely, and 
explore hotspot volcanism in the Hawaiian-Emperor chain. 
Finally, they look at the movement of Los Angeles and San 
Francisco along the San Andreas fault.

Unit 3 – Earthquake Hazards
 • Warm-up 3.1 – The Great Lisbon Earthquake
  Students explore the major hazards from earthquakes after 

reading an eyewitness account of the Great Lisbon Earthquake.

 • Investigation 3.2 – Deadly earthquakes
  Students examine earthquake data to locate the largest and most 

damaging earthquakes. They explore trends in deadly earthquakes 
throughout history.

 • Reading 3.3 – Seismic hazards
  Students learn about factors that affect earthquake destruction, 

and they learn about recurrence intervals and how to use them to 
predict future risks.

 • Investigation 3.4 – Seismic risk and society
  Students examine the relationship between population, national 

wealth, and seismic risk.

Unit 4 – Volcano Hazards
 • Warm-up 4.1 – The tragedy of Mont Pelée
  Students explore the volcanic eruption of Mont Pelée and the 

hazards associated with it.

 • Investigation 4.2 – Deadly volcanoes
  Students study historical volcanoes, learn about the volcanic 

explosivity index (VEI) scale, and determine the recurrence 
interval for volcanic eruptions.

Unit 3 objectives
In this unit, students will

 • Explain the causes of deadly 
earthquakes.

 • Describe and explain the 
causes of the spatial and 
temporal distribution of 
deadly earthquakes in 
historical times.

 • Analyze risk factors for a 
country or region.

 • Make predictions about the 
risk of earthquake hazards 
by using knowledge of a 
country’s population density, 
gross domestic product, and 
historical seismicity.

Unit 4 objectives
In this unit, students will

 • Defi ne VEI and give examples 
of hazards associated with 
eruptions of diff erent VEIs.

 • Calculate the recurrence 
interval of eruptions for a 
particular volcano.

 • Explain the relationship 
between volcanic eruptions 
and climate.

Unit 2 objectives
In this unit, students will

 • Measure the spreading rate of 
ocean ridges.

 • Use evidence to show that 
plate motions have changed 
over time.

 • Make predictions of how 
plates will change over time.
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 • Reading 4.3 – Volcanic hazards
  Students become familiar with different types of volcanic 

eruptions and learn about the effect of major eruptions on climate.

 • Investigation 4.4 – Volcanoes and climate
  Students examine large (VEI –) eruptions and learn how far the 

effects of the eruptions can spread. They conclude the unit with an 
investigation of the ashfall plumes at Yellowstone National Park in 
Wyoming.

Unit 5 – Tsunami Hazards
 • Warm-up 5.1 – Scotch Cap Lightstation
  Students explore the tsunami at the Scotch Cap Lightstation and 

the hazards associated with it.

 • Investigation 5.2 – Deadly tsunamis
  Students are introduced to tsunamis and their behavior by 

analyzing two major tsunami events in Hawaii and Japan.

 • Reading 5.3 – Analysis of a tsunami
  Students learn what tsunamis are, how they form, how they affect 

communities, and how communities can prepare for tsunami 
events.

 • Investigation 5.4 – Tsunami warning
  Students study the interaction between tsunamis and tides, and 

examine tsunami trigger events with the goal of developing 
criteria to use to issue tsunami warnings.

 • Investigation 5.5 – 2004 Indonesian tsunami
  Students examine the tsunami triggered by the  Indonesian 

earthquake. They identify the per capita income of various 
countries and to what extent they were affected by the tsunami.

National Science Education Standards
The Data Detectives series is correlated to the National Science 
Education Standards (NSES), as set forth by the National Research 
Council. The cross-reference chart on the following page shows the 
standards for grades - that are either directly or indirectly addressed 
by each lesson and each unit.

Additional documents correlating these materials with national 
standards in geography and mathematics may be available from the Data 
Detectives Web site at www.scieds.com/saguaro.

Unit 5 objectives
In this unit, students will

 • Calculate the speed of a 
tsunami wave and the time 
it takes to travel a specifi c 
distance.

 • Explain how the amplitude 
and speed of a tsunami wave 
vary between shallow water 
and deep ocean water and 
the causes of these changes.

 • Explain why the fi rst tsunami 
wave may not be the largest 
or most dangerous.

 • Describe hazards associated 
with tsunamis.

 • Examine how a country’s 
per capita income aff ects 
the amount of destruction 
experienced during a 
signifi cant tsunami event, and 
how tsunami waves spread 
out from their source.
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NSES cross-reference chart, grades 9-12

Content Standards

Unit 1
Searching 

for 
Evidence

Unit 2
Exploring 

Plate 
Tectonics

Unit 3
Earthquake 

Hazards

Unit 4
Volcano 
Hazards

Unit 5
Tsunami 
Hazards

1.1 1.2 1.3 1.4 2.1 2.2 2.3 2.4 3.1 3.2 3.3 3.4 4.1 4.2 4.3 4.4 5.1 5.2 5.3 5.4 5.5

Unifying Concepts and Processes

System, order, and organization

Evidence, models, and explanation

Constancy, change, and measurement

Evolution and equilibrium

Form and function

Science as Inquiry

Abilities necessary to do scientific inquiry

Understanding about scientific inquiry • • • • • • • • •

Earth and Space Science

Energy in the Earth system • • • • • • • •

Geochemical cycles

Origin and evolution of the Earth system •

Origin and evolution of the universe

Physical Science

Structure of atoms

Structure and properties of matter •

Chemical reactions

Motions and forces

Conservation of energy and increase in disorder

Interactions of energy and matter

Science and Technology

Abilities of technological design • • • • • •

Understandings about science and technology

Science in Personal and Social Perspectives

Personal and community health

Population growth

Natural resources

Environmental quality

Natural and human-induced hazards • •
Science & technology in local, national, & global challenges

History and Nature of Science

Science as a human endeavor •

Nature of scientific knowledge • • • •

Historical perspectives • •

 = standard is directly addressed      • = underlying concept throughout unit
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ArcMap Quick Reference Sheet

Table of contents

Layers

Layer
groups

Data
frames

Activated data frame

Selected layer

To see the name of a tool…
Position the cursor over the tool on the toolbar and wait until the 
yellow tool tip box appears. Tools are also described in the Status Bar.

To activate a data frame…
Right-click its name and choose Activate from the pop-up menu. The 
title of the activated data frame is highlighted bold.

To expand or collapse a data frame…
Click the expand box  or the collapse box  in front of the layer or 
data frame name.

To select a layer or layer group…
Click the layer or layer group name to highlight it. To select multiple 
layers or layer groups, hold down the control key while clicking 
additional names.

To expand or collapse a layer or layer group…
Click the expand box  or the collapse box  in front of the layer or 
layer group name.

To turn a layer or layer group on or off…
Check  or uncheck the box  in front of the layer or layer group 
name. If a layer is on but is not visible, it may be hidden behind 
another layer. Try turning off layers above that layer.

The ArcMap user interface

Table of contents

Toolbars

Status bar

Menu bar

Title bar

Cursor coordinates

SAGUARO Tools
(toolbar location may vary)

Data frame

Tear out this sheet for easy reference to common ArcMap operations.
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ArcMap 9.x tools
The tools and buttons of the standard ArcMap toolbar and the SAGUARO toolbar are labeled below. 
Tools marked with an asterisk (*) do not appear on the standard toolbar in ArcMap . or .. The 
location and orientation of each toolbar can be changed by the user. The SAGUARO toolbar must be 
installed according to the instructions in the Instructor’s Guide.

Opening ArcMap files (.mxd)
At the beginning of each investigation, there is an instruction like this:

  Launch ArcMap, and locate and open the ddde_unit_.mxd file.

To do this, follow these steps:

 . Click the Windows Start menu and choose All Programs > ArcGIS > 
ArcMap.

 . Choose File > Open… and navigate to where the ArcMap document 
file (also called the map file) is located. It should be in a folder named 
with the module abbreviation and unit number, such as ddde_unit_. If you need help, your 
teacher can tell you where to find this file.

ArcMap document files end with an .mxd file extension. Depending on how your computer was set up, 
some file extensions may not be visible. In that case, the file will be named ddde_unit_.

If your teacher gives you different directions for opening the map files, follow those directions instead!

Zooming
ArcMap has tools for zooming — enlarging and reducing areas of the map — that work like the tools you 
have used in other applications.

 • To zoom in on an area, click and drag diagonally with the Zoom In tool  to outline the area 
on the map. When you release the button, the area you selected will rescale to fill the data frame 
window.

 • To zoom out, click anywhere on the map with the Zoom Out tool .

 • If you zoom in or out so far that you do not know where you are, undo previous zooms by clicking 
the Previous Extent button .

 • To view the entire data frame, click the Full Extent button .

Tear out this sheet for easy reference to common ArcMap operations.
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