GIS Investigations: Earth Science

to Accompany ArcGIS Version 9.x

Data Detectives:
The Ocean Environment

Student Activities

Michelle K. Hall
Science Education Solutions, Inc.

Jennifer A. Weeks
Science Education Solutions, Inc.

C. Scott Walker
Harvard University

Larry P. Kendall
Science Education Solutions, Inc.
Acknowledgments

Series Authors
Michelle K. Hall
Anne K. Huth
Jennifer A. Weeks
C. Scott Walker
Larry P. Kendall

Programmers
Jeff S. Jenness
Christian J. Schaller

Media Developers
Christian J. Schaller
Ted Stude

Technical Reviewers
Margaret Chernosky
Lydia Fox
Kathleen Friedman
Robert Kolvoord
Carla McAuliffe
Anne Ortiz
Alan Sills
Jessica Walker

Scientific Reviewers
Robert Butler
Peter Kresan
David Smith
Terry Wallace
Joseph Watkins

Technical Advisors
Tom Garrison
Cheryl Greengrove
Miles Logsdon
David Smith
Jim Washburne
Douglas Yarger

Proofreader
James Kevin

Data Providers
Robert Diaz
Virginia Institute of Marine Science
Don Pool
USGS Tucson Field Office
Pima County Department of Transportation
Technical Services Division
Nancy Rabelais
Louisiana University Marine Consortium
Christopher Scotese
The Paleomap Project

Field Testers
Tekla Cook
Jo Dodds
Christine Donovan
Lillian Fox
Joshua Hall
Alan Kelley
Robert Kolvoord
Kathy Krucker
Kathy Likos
Daniel Montoya
Stephen Murray
Anthony Ochiuzzi
Graciela Rendon-Coke
Richard Spitzer
Anne Thames
Steven Uyeda
Margaret Wilch

Assistants
Tammy Baldwin
Christine Hallman
Sara McNamara
Marie Renwald
Megan Sayles

The authors would also like to thank the many scientists who took the time to learn about this project and share critical research data and expertise, and to the agencies and individuals that have given us permission to include their outstanding illustrations and photos.

Michelle K. Hall, Director
Science Education Solutions, Inc.
Los Alamos Research Park
4200 West Jemez Drive
Synergy Center Suite 301
Los Alamos NM 87544-2587
saguaro@scieds.com
Table of contents

Introduction

Getting started ............................................................................................................................................. i
  Important notice for ArcGIS 9.2 users ................................................................................................. i
  Required software ............................................................................................................................... i
  Software and data preparation .............................................................................................................. i
  Using ArcMap ....................................................................................................................................... iii
  The ArcMap user interface .................................................................................................................. v
  Basic operations ..................................................................................................................................... v
  Troubleshooting and support options ................................................................................................... viii
  Working with large numbers ................................................................................................................ xii
  Estimating percent area ......................................................................................................................... xiii

Philosophy & design ................................................................ ..................................................................... xv
  Philosophy ............................................................................................................................................. xv
  Instructional design: The 5-E Learning Cycle ...................................................................................... xvi
  Learning science with a GIS ................................................................................................................. xvi

Module overview ....................................................................................................................................... xviii
  Key concepts ......................................................................................................................................... xviii
  Unit descriptions ................................................................................................................................... xviii
  National Science Education Standards ............................................................................................... xxi
  NSES cross-reference chart ................................................................................................................. xxi

ArcMap Quick Reference Sheet ............................................................................................................... xxiii

Investigations

Unit 1 - The Ocean Basins ......................................................................................................................... 1
  Warm-up 1.1 — The once and future ocean ......................................................................................... 3
  Investigation 1.2 — Changing oceans ................................................................................................. 9
  Reading 1.3 — Ocean origins ................................................................................................................ 19
  Investigation 1.4 — Beneath the waves .............................................................................................. 27
  Investigation 1.5 — Ocean basin features .......................................................................................... 35
  Wrap-up 1.6 — Why are oceans young? ............................................................................................. 41

Unit 2 - Ocean Currents ........................................................................................................................... 43
  Warm-up 2.1 — A puzzle at 70\(^{\circ}\) N ................................................................................................. 45
  Investigation 2.2 — Oceans in motion ................................................................................................. 51
Reading 2.3 — Current basics ................................................................................ 63
Investigation 2.4 — Deep-water currents ................................................................. 73
Wrap-up 2.5 — Stopping the flow ........................................................................ 85

Unit 3 - Ocean-Atmosphere Interactions .................................................................. 87
  Warm-up 3.1 — Moderating global temperature ..................................................... 89
  Investigation 3.2 — A tale of two hemispheres .................................................... 93
  Reading 3.3 — Climate oscillations ...................................................................... 103
  Investigation 3.4 — El Niño and La Niña .............................................................. 111
  Wrap-up 3.5 — Local interactions ..................................................................... 127

Unit 4 - Marine Productivity ..................................................................................... 131
  Warm-up 4.1 — Bounty from the sea ................................................................... 133
  Investigation 4.2 — The life-giving ocean ........................................................... 137
  Reading 4.3 — Resources for productivity .......................................................... 145
  Investigation 4.4 — Dead zones ....................................................................... 153
  Wrap-up 4.5 — Searching for solutions............................................................... 161
Getting started

Important notice for ArcGIS version 9.2 users

The Data Detectives series requires ArcGIS version 9.x software from ESRI, Inc. ArcGIS software is not included in the package, and must be licensed separately. These materials are NOT compatible with any version of ArcView GIS 1.x, 2.x, or 3.x, or ArcGIS 8.x. For more information on licensing options, go to http://www.esri.com/industries/university/index.html

All Data Detectives modules have been tested on ArcGIS version 9.2 and have been found to work properly. However, many data frames and most of the data layers do not have a defined projection or coordinate system. This may cause problems if you attempt to use the Data Detectives datasets in student- or teacher-customized data frames that have an established projection. In this case, we recommend that you set the geographic datasets to WGS84 world coordinate system. Other projections and coordinate systems used in the Data Detectives series include UTM Zone 18 (New York City Case study in Tropical Cyclones), UTM Zone 12 (Where's the Water?), and Arizona State Plane – Central (Where's the Water?). Projection files for all the datasets in each activity will be posted to www.scieds.com/saguaro

Required software

In addition to ArcGIS 9.x, these materials require the following software. Most are available as free downloads from their respective publishers.

- Saguaro Tools for ArcGIS 9.x
- Web browser (Internet Explorer, Netscape, Opera, Mozilla, etc.)
- Windows Media Player
- Google Earth (free version)
- Adobe Reader

Software and data preparation

Minimum system requirements

Your computer must meet the following minimum requirements to use these materials:

- 1 GHz or faster Intel-compatible CPU
Windows 2000 or Windows XP (home or professional edition)
512 MB total RAM (more is better)
CD-ROM drive (for installing data sets)
Up to 840 MB of free space on hard drive for data (depending on module(s) used)

Preparation checklist
To prepare computers for using the Data Detectives ArcGIS 9.x series, complete the following checklist. Sources for downloading free helper software are provided.

☐ Install ArcGIS 9.x software according to the publisher’s instructions.

☐ Download and install Google Earth (free version) according to the publisher’s instructions (http://earth.google.com/download-earth.html).

☐ Download and install Adobe Reader according to the publisher’s instructions (http://www.adobe.com/products/acrobat/readstep2.html).

☐ Install the SAGUARO Tools from the Data Detectives CD-ROM (see instructions below).

☐ Copy the module data to local hard drives or server (see instructions below).

Installing the SAGUARO Tools
The SAGUARO Tools are a set of custom ArcMap tools used in the Data Detectives modules. Copy the SAGUARO Tools folder from the Data Detectives CD-ROM to the hard drive. You only need to install the SAGUARO Tools once — all versions posted with the modules are identical.

The SAGUARO Tools folder contains an installer application (SAGUARO_Install.exe) and instructions for installation (ST_readme.rtf).

Copying data to your local hard drive or server
Copy the folders listed in the table on the following page to your computer’s hard drive or to a shared server. If you are not using all of the units in the module, you may wish to only copy the data folders you are interested in using. Be sure to copy the entire unit folder and its contents, and do not change the name of any file or folder. The permissions for the unit folder and its contents should already be set to Read Only to prevent accidental alteration.
### Data Detectives

#### Module name
- Dynamic Earth: dde_unit_1 through dde_unit_5
- Tropical Cyclones: ddtc_unit_1 through ddtc_unit_4
- Where’s the Water?: ddww_unit_1 through ddww_unit_4
- The Ocean Environment: ddoe_unit_1 through ddoe_unit_4

#### Monitor resolution
The modules were designed for use with a monitor resolution of at least 1024 by 768 pixels and highest (32-bit) color quality. Consult your computer lab or network administrator about setting monitor resolution, if necessary.

#### Problems?
Help with common installation and use problems can be found in the Troubleshooting and support options section of this introduction.

## Using ArcMap

### Launching ArcMap and opening project files
- To launch the ArcMap application, click the Start button on the Windows Taskbar and choose **All Programs > ArcGIS > ArcMap**.
- If you see the ArcMap dialog box, choose **Browse for file** under the **An existing map** option.
- Choose **File > Open**.
- Navigate to the appropriate unit folder installed on your local hard drive or server and open it.
- Locate the specified ArcMap document file and open it. (The .mxd file extension may or may not be visible, depending on how the computer has been set up.)

#### ArcMap shortcuts
In addition to the Start menu, an ArcMap shortcut may have been placed on the desktop or taskbar for your convenience.

#### Why doesn’t the ArcMap startup dialog box appear?
If someone has checked the **Do not show this dialog again** checkbox, it will no longer appear each time you launch ArcMap.

#### “File > Open…” means...
- Navigate to the appropriate unit folder installed on your local hard drive or server and open it.
- Locate the specified ArcMap document file and open it. (The .mxd file extension may or may not be visible, depending on how the computer has been set up.)
**Visual cues**

Visual cues are used to make the investigation directions easier to follow.

- Text preceded by a computer symbol is an instruction — something to do on the computer.
- Names of tools or buttons are capitalized and are followed by a picture of that item as it appears on screen — for example, the Identify tool.
- The > symbol between boldface words or phrases in text indicates a menu choice. Thus, File > Open… means “pull down the File menu and choose Open…”

**Sidebars contain important information!**

The page sidebars contain useful information such as definitions, explanations, illustrations, examples, reminders, warnings, tips, and hints. If you are not sure what to do, look for help in the sidebar first.

**What if I click “Yes”?**

Don't worry if you click Yes when you close a map file. The files have been locked to prevent you from accidentally modifying them.

**Closing map files**

When you have completed an investigation or must stop for some reason, choose File > Exit and click No when asked if you want to save your changes.
The ArcMap user interface

**Title bar**
Shows the name of the current map file.

**Menu bar**
Provides menus for performing various operations.

**Toolbars**
Tools for manipulating and analyzing map data.

**Table of contents**
A list of data frames and map layers, and controls for changing the map view.

**Status bar**
Displays tool descriptions, measurement results, and other information about the current operation.

**Data frame**
The currently-selected map.

**Coordinates**
Displays the coordinates, in the currently-selected units, of the cursor position.

**SAGUARO Tools**
Tools provided by the SAGUARO Project for these materials. Note: This toolbar may appear in a different location.

**Getting started**

---

**Basic operations**

**Activating a data frame**
To activate a data frame, right-click its name and choose Activate from the pop-up menu. The title of the activated data frame is highlighted bold.

**Expanding and collapsing data frames**
To expand a data frame and show its layers, click the expand box. To collapse a data frame and hide its layers, click the collapse box.

**Selecting layers or layer groups**
To select a layer or layer group, click the layer or layer group name. Selected layers or layer groups are highlighted. To select multiple layers or layer groups, hold down the control key while clicking additional names.
Expanding and collapsing layers or layer groups
To expand a layer or layer group, click the expand box ▶️. To collapse a layer or layer group, click the collapse box ◀️.

Turning layers or layer groups on and off
To turn a layer or layer group on, check ✔️ the box in front of its name. To turn a layer or layer group off, uncheck the box □️ in front of its name. If a layer is turned on but is not visible, it may be hidden behind another layer. Try turning off the layers above that layer in the Table of Contents.

Zooming
ArcMap has tools for zooming — enlarging and reducing areas of the map — that work like the tools you have used in other applications.
- To zoom in on an area, click and drag diagonally with the Zoom In tool ◯️ to outline the area on the map. When you release the button, the area you selected will rescale to fill the data frame window.
- To zoom out, click anywhere on the map with the Zoom Out tool ◯️.
- If you zoom in or out so far that you do not know where you are, undo previous zooms by clicking the Previous Extent button ◯️.
- To view the entire data frame, click the Full Extent button ◯️.

ArcMap 9.x tools
The tools and buttons of the standard ArcMap toolbar and the SAGUARO toolbar are labeled below. Tools marked with an asterisk (*) do not appear on the standard toolbar in ArcMap 9.0 or 9.1. The location and orientation of each toolbar can be changed by the user. The SAGUARO toolbar must be installed according to the instructions in the Instructor’s Guide.

Getting started
**Opening ArcMap files (.mxd)**

At the beginning of each investigation, there is an instruction like this:

Launch ArcMap, and locate and open the ddoe_unit_1.mxd file.

To do this, follow these steps:

1. Click the Windows Start menu and choose **All Programs** > **ArcGIS** > **ArcMap**.

2. Choose **File > Open…** and navigate to where the ArcMap document file (also called the *map file*) is located. It should be in a folder named with the module abbreviation and unit number, such as ddoe_unit_1. If you need help, your teacher can tell you where to find this file.

ArcMap document files end with an .mxd file extension. Depending on how your computer was set up, some file extensions may not be visible. In that case, the file will be named **ddoe_unit_1**.
Troubleshooting and support options

ArcGIS help

This module provides all of the directions you need to complete the investigations using ArcGIS 9.x. If you have other questions about the capabilities of ArcGIS, choose Help > ArcGIS Desktop Help.

SAGUARO Tools

Problem

“The instructions say to click a tool or button that isn’t there.”

Solution

Right-click on any of the empty toolbars in the ArcMap interface and choose Saguaro Tools from the toolbar menu. If you don’t see Saguaro Tools on the toolbar menu, you must install the SAGUARO Tools for ArcGIS 9.x, according to the instructions provided with the installer application.

Media viewer and hyperlinks

Problem

“When I click the Media Viewer button and try to open an image (.jpg) or movie (.wmv) file, nothing happens or I get a message telling me that an application can’t be found.”

Solution

First, make sure a current version of the Windows Media Viewer application is installed, then set the file type associations for .jpg and .wmv files to open using Windows Media Viewer.

Problem

“When I turn on and activate a layer, the hyperlinks do not work or the image files cannot be found.”

Solution

If the hyperlinks are not working properly when the appropriate layer is on and active, then the ArcGIS Desktop 9.1 Service Pack 2 probably needs to be installed. For download and installation instructions for this service pack, visit the ESRI Support Center at


Or, you can simply visit

support.esri.com
Use the search string “ArcGIS Desktop 9.1 Service Pack” to find Service Pack 2. Installing this service pack should fix any instability within ArcMap, as well as any problems using hyperlinks.

**General**

**Problem**

“At the beginning of an investigation, it tells me to locate and open the [filename].mxd file. Where is it?”

**Solution**

Your instructor or lab supervisor can tell you where to find the .mxd file for the investigation, assuming that it has been copied to your computer’s hard drive or to a shared drive.

**Problem**

“Why doesn’t the ArcMap startup dialog box appear when I launch ArcMap?”

**Solution**

If someone has checked the Do not show this dialog again checkbox, it will no longer appear each time you launch ArcMap. To restore this behavior, launch ArcMap, choose Tools > Options and click the General tab. Check the Show setup dialog option and click OK. The setup dialog will appear the next time you launch ArcMap.

**Problem**

“When I open a data frame, sometimes the map does not finish drawing on the screen, leaving it either incomplete or totally blank.”

**Solution**

This occurs sometimes under both ArcGIS versions 9.1 and 9.2. To remedy this, you can click the Refresh View button at the bottom of the map screen, and the map should redraw properly.

**Problem**

“When I turn a layer on or off in the Table of Contents, the data frame view doesn’t change.” Or “When I do some operation, nothing appears to happen.”

**Solution**

You probably have the wrong data frame activated in the Table of Contents. Right-click the name of the data frame you are using in the Table of Contents and choose Activate. (Shortcut: Alt-click items in the Table of Contents to activate them.)
Problem

“When I open an .mxd file, one or more of the layers in the Table of Contents have a red exclamation point after them, and the data frame does not show all of the layers.”

Solution(s)

Someone may have moved, renamed, or deleted the data files associated with the .mxd file. The best solution is to reinstall the unit folder. If this is not possible, check to be sure that the files are there and have not been moved or renamed. Then, you can reassociate a layer in the Table of Contents with its data file by turning on the layer and using the Set Data Source dialog box that opens to browse to the correct file. If there are multiple “lost” files, a single restored association may restore all of them.

Differences between ArcMap 9.1 and ArcMap 9.2

There are minor differences between the user interface of ArcMap versions 9.1 and 9.2. While these differences do not affect the outcomes of the Data Detectives investigations, instructors may need to point out minor changes to a few procedures.

Measure tool

• In ArcMap 9.1, measurements made with the Measure tool appear in the left side of the Status Bar (at the bottom of the window).

• In ArcMap 9.2, a Measure window appears when you click the Measure tool. Before measuring, choose the desired distance units from the Choose Units menu. By using appropriate units, students may be able to skip tedious conversion calculations in some investigations.

Students may also find the Snap to Features (on/off) option on the Measure window toolbar useful. When it is turned on, measurement vertices automatically snap to the nearest map feature.
Window names

The names of some windows have been simplified in ArcMap 9.2. For example, the Identify Results window in ArcMap 9.1 is simply named Identify in ArcMap 9.2.

Toolbar buttons

Two buttons on the standard toolbar of ArcMap 9.2 do not appear on the ArcMap 9.1 toolbar.

- The Clear Selected Features button clears any features highlighted by a selection operation. It is identical to the Clear Selected Features button on the SAGUARO toolbar.
- The Go To XY button allows users to enter coordinates in any of several coordinate systems to center the display at that location. Click the Units menu to enter coordinates in the desired system. The current units are shown in parentheses on the window title bar.

Windows Vista compatibility

Question

“I use Microsoft’s Windows Vista. Will ArcGIS 9 work in this environment?”

Answer

According to ESRI’s Web site at the time of this publication:

“ArcGIS 9.2 products are not currently supported on the Microsoft Windows Vista release. ESRI is committed to supporting ArcGIS on the Windows Vista operating system and will be adding support for Windows Vista in future service packs (after ArcGIS 9.2 Service Pack 2) and future releases.

“ArcGIS 9.1 and earlier is not supported on the Microsoft Windows Vista operating system and there are no plans to support ArcGIS 9.1 and earlier on this operating system in the future.”

However, the ESRI Web site also mentions, with regard to Vista compatibility, that “ArcGIS works with Vista but there are some issues with the License Manager”, and that “The License Manager does not function properly. It is possible to manually start LM from a command prompt.”
**Working with large numbers**

Some of the numbers you will work with in these investigations are quite large. When talking about the amount of water in the ocean or the energy of an earthquake or hurricane, you routinely use values in the billions or even trillions. Where possible, ArcGIS has been modified to make these very large and very small numbers easier to read. For example, in the Statistics Report window shown at left, the total area is given as 364 million, rather than 363958342077361 square kilometers.

Occasionally, you will need to convert millions to billions or thousands, or vice versa. For example, to convert the Mean value in the window at left from millions to billions, move the decimal point three places to the left.

To go from millions to thousands, move the decimal three places to the right.

72700 thousand = 72.7 million = 0.0727 billion

### Rounding

Most of these numbers are approximations, so it does not make sense to be overly precise when you are calculating or recording them. Look at the number written below, and the place value of each of the digits. Face it—when you are talking about nearly 149 billion of something, who cares about hundred-thousandths, or even tens of millions?

Throughout these investigations, you will be asked to round answers to a particular value and number of decimal places, such as “Round your answer to the nearest 0.1 million.” Rounding numbers is simple, if you follow these steps. Examples are shown at the left.

- Look only at the numeral to the right of the place value you are rounding to. For example, when rounding to the nearest thousand, look only at the numeral in the hundreds place.
- If the numeral to the right is 0-4, do not change the number you are rounding to. If the number to the right is 5-9, add one to the number you are rounding to.
- Change whole numerals to the right of the place you are rounding into zeros, and omit all unused decimal places.
- For any number less than 1, include a zero to the left of the decimal point. (Instead of .79 billion, write 0.79 billion.)
Rounding decimal fractions

Rounding decimals works the same way, except that you are rounding to tenths, hundredths, thousandths, and so on. Do not add zeros to the right of the decimal point. In other words, rounding 2.587 to the nearest tenth is 2.6, not 2.600.

Estimating percent area

You will occasionally be asked to estimate the percent area covered by land, ocean, or some other feature. This is a difficult skill for some people to master, but can be learned with practice.

Comparing to standards

One method of estimating coverage is to compare to visual standards. When estimating coverage you need to consider how the features are arranged.

Cloud cover exercise

Here is a simple activity that demonstrates the confusing nature of cover estimates.

- Take two full sheets of blue paper and one of white paper. The blue paper represents sky, and the white paper represents clouds.
- Cut the white sheet in half. Tear or cut the first half of the white sheet into large pieces and glue them onto one of the blue sheets without overlapping.
- Repeat the step above with the other half of the white sheet and the other blue sheet. This time, cut or tear the white sheet into small chunks before gluing them on.

In both cases, the cloud cover is 50 percent. Half of the blue sky is covered by white clouds, but the sheet covered by large clouds appears more open than the sheet covered by small clouds.
Gridding

Another approach to estimating coverage is to divide the area up into a grid, either mentally or physically, and determine the number of grid squares that are at least half-covered. To find the percent coverage, calculate the ratio of covered squares to total squares and multiply by 100.

In the example at left, approximately 20 of the 50 squares are at least half covered.

\[ \frac{20}{50} \times 100 = 40\% \text{ coverage} \]
Philosophy & design

Philosophy

Thinking scientifically

An Earth scientist makes a living by observing and measuring nature. Whether recording and analyzing earthquakes or measuring subtle changes in sea surface temperature over many decades, a successful Earth scientist relies heavily on his or her ability to recognize patterns. Patterns in space and time are the keys to many of the great discoveries about how Earth works. The investigations in this series are designed to help you develop your ability to recognize and interpret nature’s fundamental patterns by exploring recent scientific data using a computer and geographic information system (GIS) software.

Most of these patterns are presented through maps, which are among scientists’ most important tools. Maps allow you to visually explore spatial relationships between phenomena such as surface winds and ocean currents; natural features such as continents and ocean basins; and human features such as countries and cities. Behind each map layer is a table containing an extensive database of information about each feature in that layer. By carefully analyzing these data, you can identify patterns in the data that are difficult to discover through visual examination alone.

Planning to learn

Each unit of the series leads you through a well-tested learning process that builds upon your existing knowledge. Each unit begins with a warm-up exercise designed to stimulate your thinking about the major concepts presented in the unit and the key questions that motivate and guide scientific research. It will help you frame your own questions about the topic—questions that you may be able to answer for yourself as you learn more in later investigations.

In the first investigation, you will explore maps and data looking for patterns. As you examine these patterns, you should ask yourself questions such as:

- Where do they occur? (or not occur?)
- Why does this pattern occur here and not elsewhere?
- What might cause this pattern?
- What else is spatially associated with this phenomenon?
- Do these things usually occur together in the same places?
- How has this pattern changed spatially through time?
5-E Learning Cycle

Engage (Warm-up)
This stage is designed to help you understand the learning task and make connections to past and present learning experiences. It should stimulate your interest and prompt you to ask your own questions about the topic.

Explore (Investigation)
Here you investigate key concepts by exploring scientific, geographic, and economic data sets. You begin identifying patterns in the data and connecting them to Earth processes. This further stimulates curiosity and new questions develop. You may diverge from the written investigation to explore your own questions, continually building on your knowledge base. Through this process of questioning and exploration, you begin to formulate your understanding of basic concepts.

Explain (Reading)
This stage introduces you more formally to the lesson's scientific and geographic concepts. You should gain a better understanding of major concepts, acquire important terminology, and verify answers to questions or problems posed earlier. In addition, more abstract concepts not easily explored in earlier activities are introduced and explained.

Elaborate (Investigation)
Here you will expand on what you have learned and apply your newfound knowledge to different situations. You will test ideas more thoroughly and explore deeper relationships.

Evaluate (Wrap-up)
At the end of each unit, you will use your understanding of key concepts to propose explanations and solutions to local or regional problems.

A brief reading provides key background information about scientific principles and concepts, and should help you begin to answer the questions raised earlier.

Finally, in one or more additional investigations, you apply your new knowledge to solve a particular problem. This helps you measure your understanding of the material and apply the concepts you have learned to a new location or situation.

GIS made easier
The purpose of these investigations is not simply to learn how to use GIS, but to use one as a tool to explore and learn about natural processes and features and how they relate to humans and human activities. For this reason, all of the data have been assembled into ready-to-use projects, and complex operations have been eliminated or simplified. Although it is helpful for you to have basic computer skills, you do not need experience with ArcGIS software to complete the investigations. The ArcMap user interface has been modified to simplify complex and repetitive processes. Directions for each task are provided in the text, so you will learn to use the tool as you explore with it. The investigations barely scratch the surface of the data that have been provided, and we encourage you to explore the data on your own.

Instructional design: The 5-E Learning Cycle
This series was designed using the 5-E Learning Cycle model, which promotes inquiry and exploration as a process for learning science. The Learning Cycle, originally credited to Karplus and Thier (The Science Teacher, 1967) and later modified by Roger Bybee for the Biological Sciences Curriculum Study (BSCS) project, proposes that learning something new or understanding something familiar in greater depth involves making sense of both prior experience and firsthand knowledge gained from new explorations. The 5-E model divides learning experiences into five stages: Engage, Explore, Explain, Elaborate, and Evaluate. Each stage builds on the previous stages as you construct new understanding and develop new skills.

Learning science with a GIS
Geographic Information Systems (GIS) provide an ideal vehicle for learning topics in Earth and environmental sciences and helping you develop scientific problem-solving skills. Formerly limited to professionals with access to high-end computer workstations, today GIS is accessible to many, and is being used by students from elementary through graduate school. GIS has a number of advantages over traditional materials when used as an instructional tool. These include:

• Data visualization—GIS-based investigations allow you to identify and characterize relationships by manipulating
multiple visual representations of data, including dynamic and customizable maps, tables, charts, and animations.

- **Data analysis**—Analytical tools enable you to quantify relationships within and among spatial data sets using database functions, statistical analyses, and spatial overlay operations.

- **Multimedia integration**—Other forms of digital information, including animations, video, audio, and digital stills, can be woven into GIS activities, greatly enriching and extending your learning experience.

- **Technology literacy and transferable skills**—The use of GIS promotes technology literacy and provides you with skills transferable to your own research, other course work, and the workplace.

GIS-based instructional materials have the potential to enhance your learning by reinforcing concepts through discovery and by improving problem solving, visualization, and computational skills.
Module overview

In this module, students explore the dynamic forces that shape the ocean basins, drive global ocean currents, and control marine productivity.

Key concepts
The module emphasizes eight basic concepts.

- The ocean basins are constantly changing as a result of global plate tectonics.
- Surface currents are driven primarily by surface winds and the Coriolis effect, whereas vertical and deep-water currents are driven primarily by differences in density caused by variations in water temperature and salinity.
- Ocean currents are a major factor in redistributing and moderating energy over Earth’s surface.
- The distribution of land and ocean affects global climate patterns.
- Regional ocean-atmospheric phenomena such as El Niño Southern Oscillation (ENSO) produce global climate effects.
- Oceans are a major source of global primary productivity.
- Marine productivity is determined by the availability of specific limiting resources.
- Human activities influence and are influenced by marine productivity patterns.

Unit descriptions
This module contains four units that introduce students to some of the physical, chemical, and biological characteristics of Earth’s oceans.

Unit 1 – The Ocean Basins

- **Warm-up 1.1 – The once and future ocean**
  Students investigate the movement of continents throughout geologic time and construct projections for the future. They also explore how continental movement influences the size and shape of ocean basins by examining the Atlantic Ocean in detail.

- **Investigation 1.2 – Changing oceans**
  Students explore seafloor age data to determine when significant changes in the ocean basins took place, and to estimate the rate of expansion. Students use their findings to evaluate hypotheses to explain the age patterns of ocean floor rocks.
• **Reading 1.3 – Ocean origins**
  Students learn about how the Earth's early oceans formed and geologic dating methods. The theory of plate tectonics and the principle of isostasy are presented to help students understand the age and relative position of Earth's features.

• **Investigation 1.4 – Beneath the waves**
  Students create bathymetric profiles of the Atlantic Ocean basin using an increasing number of data points to discover how data resolution affects our ability to map and interpret the geology of the ocean floor.

• **Investigation 1.5 – Ocean basin features**
  Students examine the physical characteristics of the ocean basins including area, depth, extent of continental shelf, and location of ridges and trenches. They then investigate how these features correlate to seafloor age. Finally, students look at plate motions near ridges and trenches to understand seafloor-shaping processes.

• **Wrap-up 1.6 – Why are oceans young?**
  Students assess and discuss several hypotheses for generating the observed age distribution of the seafloor.

**Unit 2 – Ocean Currents**

• **Warm-up 2.1 – A puzzle at 70° N**
  Students compare coastal areas at the same latitude, but on opposite east-west sides of an ocean basin, and propose possible explanations for climate differences between the two areas.

• **Investigation 2.2 – Oceans in motion**
  Students investigate the location and direction of major ocean surface currents. They identify circulation, temperature, and velocity patterns of major surface currents, and examine the influence of winds on surface currents.

• **Reading 2.3 – Current basics**
  Students learn how solar energy and Earth's rotation drive the horizontal movements of surface currents, and how temperature and salinity drive the vertical movements of ocean water. Students also learn about the role of currents in transporting and distributing heat, nutrients, and dissolved gases around the globe.

• **Investigation 2.4 – Deep-water currents**
  Students examine the distribution and causes of ocean surface temperature and salinity. Then, they use their knowledge of the conditions required for downwelling to determine where this vertical movement of water is initiated.
Wrap-up 2.6 – Stopping the flow
Students discuss the possible effects that would result from changes in ocean circulation patterns, at local, regional, and global scales. Students speculate on how climate changes may initiate changes in ocean currents.

Unit 3 – Ocean-Atmosphere Interactions

Warm-up 3.1 – Moderating global temperature
Students consider how surface conditions on Earth would be different if there was no ocean circulation. In addition, students examine the influence of ocean temperature on climate of North American coastal cities.

Investigation 3.2 – A tale of two hemispheres
Students investigate how the albedo and distribution of land and water influence temperatures globally, and then locally by looking at climate conditions in coastal areas and inland regions.

Reading 3.3 – Climate oscillations
Students learn about the surface properties that influence Earth’s ability to store and reflect solar energy, atmospheric and oceanic processes that redistribute the energy, and major climate patterns such as the El Niño Southern Oscillation (ENSO).

Investigation 3.4 – El Niño and La Niña
Students compare key aspects of atmospheric and oceanic circulation during normal, El Niño, and La Niña years; and examine global climate patterns associated with these phenomena.

Wrap-up 3.5 – Local interactions
Students investigate the effects of the El Niño Southern Oscillation on their community or local community.

Unit 4 – Marine Productivity

Warm-up 4.1 – Bounty from the sea
Students explore the roles of autotrophs and heterotrophs in biological communities. They discuss the impact of humans on marine food webs and predict how the distribution of the resources necessary for photosynthesis shape global productivity.

Investigation 4.2 – The life-giving ocean
Students look for global patterns in terrestrial and marine productivity and examine the distribution of nutrients and solar radiation to explain these patterns.

Reading 4.3 – Resources for productivity
Students learn more about primary productivity and the environmental and economical importance of phytoplankton and other marine autotrophs.
• **Investigation 4.4 – Dead zones**
  Students investigate the Mississippi River dead zone and the conditions that influence its size, location, and extent from year to year. They then examine global dead zones and look for correlations between them and demographic factors of the adjacent continents.

• **Wrap-up 4.5 – Searching for solutions**
  Students recall the factors that contribute to marine productivity and the consequences of imbalances in one or more of these factors. Students then research the influence of human activities on these factors and propose solutions for preventing or reducing the severity of coastal dead zones.

**National Science Education Standards**

The *Data Detectives* series is correlated to the National Science Education Standards (NSES), as set forth by the National Research Council. The cross-reference chart below and continued on the following page shows the standards for grades 9-12 that are either directly or indirectly addressed by each lesson and each unit.

Additional documents correlating these materials with national standards in geography and mathematics may be available from the *Data Detectives* Web site at www.scieds.com/saguaro.

**NSES cross-reference chart, grades 9-12**

<table>
<thead>
<tr>
<th>Content Standards</th>
<th>Unit 1 The Ocean Basins</th>
<th>Unit 2 Ocean Currents</th>
<th>Unit 3 Ocean-Atmosphere Interactions</th>
<th>Unit 4 Marine Productivity</th>
</tr>
</thead>
<tbody>
<tr>
<td>System, order, and organization</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
</tr>
<tr>
<td>Evidence, models, and explanation</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
</tr>
<tr>
<td>Constancy, change, and measurement</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
</tr>
<tr>
<td>Evolution and equilibrium</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
</tr>
<tr>
<td>Form and function</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
<td>x x x x x x x x x x x x</td>
</tr>
</tbody>
</table>

**Unifying Concepts and Processes**

| Abilities necessary to do scientific inquiry | x x x x x x x x x x x x |
| Understanding about scientific inquiry     | . . . . . . . . . . . . . . |

Continued on next page
### NSES cross-reference chart, grades 9-12 (continued)

<table>
<thead>
<tr>
<th>Earth and Space Science</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Energy in the Earth system</td>
<td>X</td>
</tr>
<tr>
<td>Geochemical cycles</td>
<td>X</td>
</tr>
<tr>
<td>Origin and evolution of the Earth system</td>
<td>X</td>
</tr>
<tr>
<td>Origin and evolution of the universe</td>
<td></td>
</tr>
</tbody>
</table>

| Physical Science                                                                         |       |
| Structure of atoms                                                                       | X     |
| Structure and properties of matter                                                       | X     |
| Chemical reactions                                                                       | X     |
| Motions and forces                                                                       | X     |
| Conservation of energy and increase in disorder                                          | X     |
| Interactions of energy and matter                                                        |       |

| Life Science                                                                              |       |
| The cell                                                                                 | X     |
| Molecular basis of heredity                                                              |       |
| Biological evolution                                                                     |       |
| Interdependence of organisms                                                             | X     |
| Matter, energy, and organization in living systems                                       | X     |
| Behavior of organisms                                                                    |       |

| Science and Technology                                                                    |       |
| Abilities of technological design                                                         | X     |
| Understandings about science and technology                                               |       |

| Science in Personal and Social Perspectives                                               |       |
| Personal and community health                                                             | X     |
| Population growth                                                                        |       |
| Natural resources                                                                        | X     |
| Environmental quality                                                                    |       |
| Natural and human-induced hazards                                                        | X     |
| Science and technology in local, national, and global challenges                         | X     |

| History and Nature of Science                                                             |       |
| Science as a human endeavor                                                              | X     |
| Nature of scientific knowledge                                                           |       |
| Historical perspectives                                                                  |       |

**X = standard is directly addressed**

**= underlying concept**
To see the name of a tool...
Position the cursor over the tool on the toolbar and wait until the yellow tool tip box appears. Tools are also described in the Status Bar.

To activate a data frame...
Right-click its name and choose Activate from the pop-up menu. The title of the activated data frame is highlighted bold.

To expand or collapse a data frame...
Click the expand box ▶ or the collapse box ▼ in front of the layer or data frame name.

To select a layer or layer group...
Click the layer or layer group name to highlight it. To select multiple layers or layer groups, hold down the control key while clicking additional names.

To expand or collapse a layer or layer group...
Click the expand box ▶ or the collapse box ▼ in front of the layer or layer group name.

To turn a layer or layer group on or off...
Check ☑ or uncheck the box ☐ in front of the layer or layer group name. If a layer is on but is not visible, it may be hidden behind another layer. Try turning off layers above that layer.
ArcMap 9.x tools

The tools and buttons of the standard ArcMap toolbar and the SAGUARO toolbar are labeled below. Tools marked with an asterisk (*) do not appear on the standard toolbar in ArcMap 9.0 or 9.1. The location and orientation of each toolbar can be changed by the user. The SAGUARO toolbar must be installed according to the instructions in the Instructor’s Guide.

Opening ArcMap files (.mxd)

At the beginning of each investigation, there is an instruction like this:

Launch ArcMap, and locate and open the ddoe_unit_1.mxd file.

To do this, follow these steps:

1. Click the Windows Start menu and choose All Programs > ArcGIS > ArcMap.
2. Choose File > Open… and navigate to where the ArcMap document file (also called the map file) is located. It should be in a folder named with the module abbreviation and unit number, such as ddoe_unit_1. If you need help, your teacher can tell you where to find this file.

ArcMap document files end with an .mxd file extension. Depending on how your computer was set up, some file extensions may not be visible. In that case, the file will be named ddoe_unit_1.

If your teacher gives you different directions for opening the map files, follow those directions instead!

Zooming

ArcMap has tools for zooming — enlarging and reducing areas of the map — that work like the tools you have used in other applications.

- To zoom in on an area, click and drag diagonally with the Zoom In tool to outline the area on the map. When you release the button, the area you selected will rescale to fill the data frame window.
- To zoom out, click anywhere on the map with the Zoom Out tool.
- If you zoom in or out so far that you do not know where you are, undo previous zooms by clicking the Previous Extent button.
- To view the entire data frame, click the Full Extent button.